Este plugin não foi testado com as 3 atualizações principais mais recentes do WordPress. Pode ser que não tenha mais manutenção ou suporte e talvez tenha problemas de compatibilidade quando usado com versões mais recentes do WordPress.

SyntaxHighlighter Evolved: LotusScript Brush

Descrição

Adds support for the LotusScript language to the SyntaxHighlighter Evolved plugin.

Instalação

  1. Make sure that SyntaxHighlighter Evolved plugin is installed. Build and tested with version 3.5.0
  2. Upload ‘syntaxhighlighter-lotusscript’ folder to the /wp-content/plugins/ directory
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

Contribuidores e desenvolvedores

“SyntaxHighlighter Evolved: LotusScript Brush” é um software com código aberto. As seguintes pessoas contribuíram para este plugin.

Contribuidores

Registro de alterações

1.0.0

  • Initial Version