Respostas no Fórum

Visualizando 1 resposta (de um total de 1)
  • Pessoal, estou com um problema parecido…

    Atualizei o WordPress para 5.1.1 e o Gutenberg avisa que não é compatível com a versão, não é possível editar as tags H1, H2, H3… ou qualquer outro bloco.
    Antes de atualizar o WP, o editor Gutenberg funcionava perfeitamente e ao voltar para o editor Clássico nada muda, o mesmo problema persiste. Além disso, não está traduzido. Fiz teste de desinstalar os Plugins e nada.

    Screenshot >>> https://i.paste.pics/53T4O.png

    @ralden li sua orientação em abrir um tópico próprio, mas não consegui e resolvi comentar aqui.

    Se puderem me ajudar, estou começando ainda e falta experiência.

    • Esta resposta foi modificada 8 meses, 3 semanas atrás por Liliane Claudia.
    • Esta resposta foi modificada 8 meses, 3 semanas atrás por Liliane Claudia.
Visualizando 1 resposta (de um total de 1)