Respostas no Fórum

Visualizando 5 respostas - 1 até 5 (de um total de 5)
  • Criador do tópico leires

    (@leires)

    Ralden, obrigado pela paciência e explicação. Mesmo!

    No meu caso acho que eu acabei não falando a aplicação fica só no servidor, pq eu já tinha contestado eles da Locaweb, se não era um número excessivo de sites juntos.

    Me tira uma dúvida por favor, naquelas duas ferramentas que você passou logo no início, como não sou desenvolvedor fica um pouco difícil de entender tudo. O que seria a expressão “This page makes x parallelizable requests to http://www.xxx. Increase download parallelization by distributing these requests across multiple hostnames”

    Obrigado

    Fórum: Outros assuntos
    Em resposta a: icone navegador
    Criador do tópico leires

    (@leires)

    oi julio

    o ícone do browser q falo é esse q fica do lado do endereço do site, tipo: http://www.uol.com.br/

    La onde se digita o endereço, o ícone do UOL do lado.

    Pheliper

    qual problema está aparecendo?

    Eu tive um problema recente em relação a isso, eu estava fazendo tudo certo, configurando o wp-config tudo certo, etc… mas quando eu entrava no diretório em questão que estava instalado o wp aparecia a mensagem que o diretório não poderia ser exibido pois não existia um arquivo index.htm ou index.asp

    Daí tive que pedir para o serviço de hospedagem, que no meu caso é Locaweb, colocar o diretório para aceitar arquivos php.

    Não sei se é o teu caso mas vale o registro.

    abs

    Criador do tópico leires

    (@leires)

    Andrelino, primeiramente obrigado pelo retorno.

    Agora que você falou desse arquivo lembrei de algo. Eu atualizei o wordpress para última versão na segunda. Só que ao atualizar percebi que as abas estavam ‘congeladas’, ou seja, não conseguia definir as tags, nem editar o horário de publicação, nem minimizar nenhuma delas. Fucei na internet e achei uma alteração no fim do arquivo wp-config.php. Fiz a alteração que funcionou, não tinha nada mais congelado. Mas esse problema que relatei começou a acontecer.

    Agora voltei o final do arquivo wp-config.php como estava antes mas o problema não foi embora. Preciso reenviar o banco de dados? Ou alterar algum outro? A partir do momento que fiz essa alteração no wp-config.php algum outro arquivo se altera?

    Valeu

    que tipo de erro foi esse? e como configuração anterior? vc mexeu nos arquivos do site, pelo ftp ou no banco de dados?

Visualizando 5 respostas - 1 até 5 (de um total de 5)