Respostas no Fórum

Visualizando 6 respostas - 1 até 6 (de um total de 6)
  • rsrs

    Que chato, infelizmente não consegui resolver =(

    Mas obrigada por desejar sorte, só com sorte mesmo rsrsr

    E obrigada pela ajuda também!
    tchauzinho 🙂

    Olá Gildásio, tudo bem?

    rsrs Essa de vantagens foi boa rsrs.

    Obrigada pela resposta! Eu limpei o cache e continua a mesma coisa.
    Ai eu fiz como vc disse, procurei a pasta e encontrei os arquivos, conforme vc disse. Estão todas lá. O que faço agora com eles? rs

    Nossa, vc teve um problema parecido com o meu… estes conflitos de navegadores é muito, muito chato mesmo…

    Obrigada pela ajuda!

    Olá Gildásio,

    Obrigada pela resposta =) Achei engraçado vc me chamando de “cara”… sou menina rsrsrs

    Então, eu não localizei estes arquivos de fonts, e agora?

    O que eu acho estranho é que os icones apareciam corretamente no Firefox, só começou apresentar este erro, depois que redirecionei a url do domínio, tanto que nas páginas internas, onde continua o endereço antigo os icones aparecem normalmente. O que será?

    Obrigada pela ajuda!

    Olá Gustavo, obrigada por responder!

    Então, eu encontrei este problema na versão 9 do IE. Para você aparece normal?

    Como posso corrigir?

    Agradeço a ajuda.

    Olá Gildásio, primeiro obrigada por responder e pela ajuda! Desculpe só responder agora, é que eu tive uns problemas tecnicos.

    Então, eu entendo bem pouco de css, não sei nem por onde começar. Quais valores você acha que devo colocar para corrigir este erro no IE?

    E quanto a falha das imagens no Firefox, ocorre o seguinte, elas aparecem normalmente nos outros navegadores, apenas no Firefox e precisamente na Home ocorre este problema. Este é um link para visualisar o print, exemplifica melhor.

    Muito obrigada mesmo!

    Olá, gildasiojunior

    Obrigada por responder, mas eu achei complicada a explicação. Não entendi como adaptar a formatação para IE.

    Estou tendo também outro problema, se vc puder me ajudar por favor…
    No Firefox as imagens dos icones da home sumiram. Isso aconteceu depois que fiz um direcionamento do domínio do site. Sabe o que pode ter acontecido?

    Agradeço a ajuda!

Visualizando 6 respostas - 1 até 6 (de um total de 6)