Suporte » Ajustando o WordPress » Website Não carrega de forma alguma !

  • Boa tarde senhores,

    Então estou com um problema em meu WP,
    segue o link: http://galateia.com.br/novosite/

    O carregamento do site está demorando muito, ja testei conflitos entre plugins, erros no banco de dados e não consegui encontrar esse erro em lugar algum. Depois de mais ou menos 5 minutos o site abre.

    Vocês sabem o que pode estar ocorrendo ?

    Fico no aguardo, e obrigado pela ajuda

Visualizando 3 respostas - 1 até 3 (de um total de 3)
  • Veja se há algum erro na configuração do .htaccess ou algum conflito da configuração de url do wordpress com o .htaccess do seu site.

    Faça alguns testes removendo o arquivo .htaccess da pasta raiz caso possua, e veja o que pode acontecer.

    (Caso vá apagar ou coisa do tipo pra testar lembre de fazer backup)

    Coloquei seu site no validor da w3 (validator.w3.org) e apareceram alguns erros:
    https://validator.w3.org/check?uri=http%3A%2F%2Fgalateia.com.br%2F&charset=%28detect+automatically%29&doctype=Inline&group=0

    Desconsidera o que falei… Não há relação com .htaccess não

    Criador do tópico christiancaires

    (@christiancaires)

    Bom Dia charles,

    Então esse link que você me mandou de análise da url, está analisando a url primaria que seria: galateia.com.br mas eu estou querendo analisar o site galateia.com.br/novosite

    Usei a ferramenta que me passou para analisar, mas como o site está muito devagar a ferramenta tambem não conseguiu fazer a leitura do mesmo.

    Em questão do .htacess eu ja tinha tentando a exclusão dele anteriormente mas não funcionou também.

    Criador do tópico christiancaires

    (@christiancaires)

    Esta dificil encontrar a solucao desse erro, mas de qualquer forma obrigado pela ajuda até aqui.

Visualizando 3 respostas - 1 até 3 (de um total de 3)
  • O tópico ‘Website Não carrega de forma alguma !’ está fechado para novas respostas.