Suporte » Outros assuntos » Versão do PHP

  • Olá, tudo bem?

    A versão PHP do meu host é a 7.4

    O WordPress que eu tenho instalado, insiste em dizer que

    “O WordPress detectou que este site está sendo executado em uma versão insegura do PHP.”

    O que você sugere?

    Obrigado desde já! 🙂

Visualizando 3 respostas - 1 até 3 (de um total de 3)
  • davifnr

    (@davifnr)

    Estou com o mesmo problema😥😥

    OI @davifnr

    Eu acho que é algum delay do WordPress. O PHP está atualizado no meu host.

    Eu abri o problema aqui, para veer se mais pessoas estão passando por isso.

    Assim, a gente se ajuda.

    Vamos nos falando. 🙂

    andreiahanke

    (@andreiahanke)

    Também estou com o mesmo problema. Abri um chamado no suporte e foi-me dito que está sim atualizado na última versão. Não sei o que fazer, pois o meu tema aponta que não é possível atualiza-lo em razão do PHP estar desatualizado.

Visualizando 3 respostas - 1 até 3 (de um total de 3)
  • Você deve estar conectado para responder a este tópico.