Visualizando 5 respostas - 1 até 5 (de um total de 5)
  • Também estou com o mesmo problema. Isto aconteceu depois que mexi em Configurações > Geral > campos “Endereço do WordPress (URL)” e “Endereço do blog(URL)”.
    Em meu serv. local estava com a URL localhost e alterei para a url do servidor web, em ambos os campos.

    Fui no phpMyAdmin e alterei as urls “home” e “siteurl” para localhost e continuo não conseguindo logar.

    Ao tentar logar pelo servidor web, ele redireciona para o login do localhost sempre.

    Também agradeceria a ateção, pois também é urgente!!!!

    Para o problema da(o) vivihmoura é simples:
    http://forumdosoftware.com/wordpress/tutorial-redefinir-o-endereco-do-blog-wordpress/

    Para o do Tiago não sei dizer ao certo, mas acho que vale a pena tentar esse tutorial aí de cima, se houve mudança de servidor e de domínio.

    Se não funcionar seria bom vc especificar melhor os “uns erros” que ele deu…

    Estou com o mesmo problema x_x
    Instalo tudo certinho, sem notificação de erros, quando vou fazer o login no painel ele simplesmente não abre, surge a inconveniente tela em branco e fica por ali mesmo D:

    Já instalei, removi, instalei de novo, apaguei DB, etc e nada.
    Alguém pode ajudar?

    Bem, esse erro macabro sumiu quando instalei a versão em inglês.

    Pessoal,

    Só tentem não usar um titulo escrito URGENTE. Modifiquei o titulo. De resto a dica do renato_s é muito boa.

    []’s
    Rafael Cirolini
    http://www.geniusdeveloper.com.br

Visualizando 5 respostas - 1 até 5 (de um total de 5)
  • O tópico ‘Não loga’ está fechado para novas respostas.