Suporte » Plugins » Twenty ElevenVersão: 2.7

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • Lhe Aconselho baixar a estrutura de tema novamente e retirar a atual, assim poderá ver o que pode estar ocorrendo.

    Caso persista o erro pode estar ocorrendo por conflito de plugin e tema.

    Acabei de reinstalar o referido tema, mas o problema persiste. Como se aparecesse um “cache” inválido no autocomplete do campo de pesquisa

    Quais plugins está utilizando? Testa desativar eles e ir testando um por um para ver se o problema acaba.
    Tente instalar numa instalação localhost esse tema e verifica se o ocorre a mesma situação.
    Pode tentar refazer a estrutura e migrar os dados se o problema persistir.

    Acredito que seja conflito de plugin ou algo errado no próprio tema.

    Estou com o mesmo problema. O tema que uso é o OceanWP.

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • O tópico ‘Twenty ElevenVersão: 2.7’ está fechado para novas respostas.