Suporte » Plugins » Todas páginas com o Elementor sem exibição

  • Olá, boa noite para todos!

    Eu não sei por que todas as páginas que criei com o Elementor não estão sendo exibidas corretamente.
    O problema surgiu do nada…
    Agradeço se alguém puder me ajudar. Obrigada

    A página que eu preciso de ajuda: [fazer login para ver o link]

Visualizando 5 respostas - 1 até 5 (de um total de 5)
  • saudações Silvia,

    não foi instalado nenhum plugin? ou foi feita alguma atualização? eu uso Elementor e Elementor PRO, estando tudo normal nos meus sites.

    outra dúvida interessante é sobre se usa algum plugin de cache. eu tenho que ter alguns cuidados com o Swift Performance, que é o plugin de cache que uso em meus sites. por vezes ele também desconfigura meus sites e preciso rever as configurações. pois com atualizações às vezes vem novas configurações.

    Olá Ralden! Tudo bem?!
    Primeiramente quero agradecer sua resposta.
    Então… eu não instalei nenhum plugin. As atualizações sim eu sempre faço, porém não lembro quais foram as últimas, mas acho que foi do wordpress mesmo.
    Não uso plugin de cache.

    saudações Silvia,

    hum, estranho. eu desconfiaria do servidor. você sabe qual a versão do PHP que está usando?

    uma boa seria instalar o plugin de diagnóstico abaixo, que pode dar dicas sobre conflitos e você pode até ver a versão do PHP de seu servidor,

    https://br.wordpress.org/plugins/health-check/

    Olá Ralden,

    Pra minha surpresa, o site normalizou do nada… Bem provável foi mesmo o servidor. Eu não sei a versão PHP. Vou dar uma olhada no plugin que vc indicou. Muito obrigada e desculpe meu desespero.

    que nada, entendo perfeitamente, eu mesmo me desespero se meus sites saem do ar rsrs.

    precisando é só abrir um tópico.

Visualizando 5 respostas - 1 até 5 (de um total de 5)
  • O tópico ‘Todas páginas com o Elementor sem exibição’ está fechado para novas respostas.