Suporte » Plugins » Tentando importar Blogger Blog e fico com esta msg .

  • admmadala

    (@admmadala)


    Google já não suporta OAuth 1.0
    O Plugins “Blogger Importer” – Google já não suporta OAuth 1.0

    Eu não sou um desenvolvedor de software. O que é que nada disto significa? OAuth é uma medida de segurança que permite que você conecte sua conta do Google para serviços de terceiros (como um gerenciador de contatos ou rede social) sem nunca entrar seu nome de usuário e senha do Google. É ótimo porque é fácil para você e isso significa que aplicativos de terceiros não será capaz de ver seu nome de usuário e senha. O que posso fazer para voltar ao trabalho? Você pode entrar em contato com o proprietário do aplicativo de terceiros que você ‘ re usando para obter mais informações ou você pode mudar para um novo serviço que faz usar OAuth 2.0. Sabemos que isso não é uma solução óptima, mas, em última análise, o Google não pode forçar qualquer desenvolvedor para fazer alterações em seus produtos.

    O pluguim “Blogger Importer Extended” também não esta dando certo!

    Já tenho uma semana que estou tentando importar meus conteúdos, estou perdendo muito visitas por isso ajuda por favor

Visualizando 2 respostas - 1 até 2 (de um total de 2)
Visualizando 2 respostas - 1 até 2 (de um total de 2)
  • O tópico ‘Tentando importar Blogger Blog e fico com esta msg .’ está fechado para novas respostas.