Suporte » Ajustando o WordPress » Servidor não encontrado

  • tianopedrozo

    (@tianopedrozo)


    Boa tarde!

    Estou tendo dificuldades com o meu site. Estou configurando-o há alguns dias e desde a madrugada de ontem o site vêm notificando este erro:

    Hmm. Estamos tendo problemas para encontrar este site.

    Não conseguimos conectar com o servidor em bardobardo.000webhostapp.com.

    Eu tentei verificar o fórum do host, e me deparei com o erro 502 bad gateway. Eu uso a hospedagem do 000webhost. Enviei uma mensagem aos desenvolvedores mas até agora nenhuma resposta.

    O estranho é que isso aconteceu sem nenhuma explicação, e quando acessei o painel do 000webhost a situação era de que o site está executando normalmente. Também verifiquei o site “downforeveryoneorjustme.com” e lá a informação era de que o site está fora do ar apenas para mim.

    Fiz todos os procedimentos que os tutoriais que encontrei me disseram. Limpar cache e tudo mais. Tentei até mesmo reparar o site, tanto pelo 000webhost como pelo WP web fixer. E as mensagens que recebi foram: “Você excedeu o número de tentativas por hora” e “Failed to connect via FTP! Please check your username/password!”.

    E o erro continua…

    A página que eu preciso de ajuda: [fazer login para ver o link]

Visualizando 1 resposta (de um total de 1)
  • Olá, você conseguiu resolver o problema? Porque aqui pra mim, consigo entrar no site normalmente. Se você ainda não consegue, pode ser algo no seu computador, tenta limpar o cache e dos dados do seu navegador e tenta novamente.

    Não esqueça de voltar aqui e contar para gente o que você fez, se deu certo ou não porque pode ajudar outras pessoas com o mesmo problema 🙂

Visualizando 1 resposta (de um total de 1)
  • Você deve estar conectado para responder a este tópico.