Suporte » Plugins » Sem permissões suficientes para acessar esta página

Visualizando 3 respostas - 16 até 18 (de um total de 18)
  • Agora vc me deixou encabulado rsrsrs.

    Muito obrigado por suas palavras e não se preocupe, vc não foi inconveniente de forma alguma e foi uma satisfação lhe ajudar.

    Precisando é só dar um toque.

    Oi!
    Atualizei pra versão 3.1 e de novo o problema da permissão apareceu como na versão 3, mas dessa vez nenhuma alternativa deu certo…alguém tem alguma sugestão? Já apaguei o php como indicaram e também já desabilitei os plugins pra tentar e nada…

    Mitia neste tópico foi relatado usando um plugin, no seu caso em que parte exatamente está ocorrendo o erro?

    Dica:
    Tente acessar usando outro navegador para ver se acontece o mesmo.
    As vezes pode ser problemas com cookies.

Visualizando 3 respostas - 16 até 18 (de um total de 18)
  • O tópico ‘Sem permissões suficientes para acessar esta página’ está fechado para novas respostas.