Suporte » Ajustando o WordPress » Same problem “didn’t send any data” when trying to update post.

  • turniton

    (@turniton)


    Hello everyone,

    I am getting the same error message every time I try to update my one of my posts. I have checked my internet connection, there is no problem. I even tried 2 different ones.

    The error I get is this:

    The http://www.mydomain.com page isn’t working

    http://www.mydomain.com didn’t send any data.

    ERR_EMPTY_RESPONSE

    Any ideas why I’m facing this problem?! Maybe it is good to mention I have 10 pictures with links (all working) and 1 YouTube video on the post.

    It is driving me crazy, I have tried everything I know, please help me!

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • Moderador Felipe Elia

    (@felipeelia)

    Oi @turniton,

    Este fórum é para dúvidas em Português mesmo. Crie um novo tópico no nosso idioma, assim as pessoas poderão te ajudar melhor. Vou marcar seu tópico para que um moderador possa dar uma olhada, ok?

    Thread Starter turniton

    (@turniton)

    Felipe,

    Me desculpe, estou tão perdido com este problema que nem me dei conta que estava no forum BR. Estou recriando o tópico!

    Obrigado por me alertar.

    Moderador Rafael Funchal

    (@rafaelfunchal)

    Já que criou o tópico, fica mais fácil você já explicar *em português* qual o problema.

    E, por favor, informe o domínio verdadeiro onde problema está ocorrendo.

    Thread Starter turniton

    (@turniton)

    Boa noite Rafael.

    Já havia me desculpado e também já havia criado o tópico em português.

    Domínio verdadeiro : http://www.sucessodefinitivo.com/

    Grato.

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • O tópico ‘Same problem “didn’t send any data” when trying to update post.’ está fechado para novas respostas.