Suporte » Plugins » Problema no woocommerce com plugin jetpack

  • Apareceu essa mensagem para mim, o que fazer algume saberia me informar ?

    Ao procurar ajuda com esse problema, você pode ser solicitado a fornecer algumas das seguintes informações:
    WordPress versão 5.8.1
    Tema atual: Storefront (versão 3.3.0)
    Plugin atual: Jetpack (versão 10.2)
    PHP versão 7.4.22
    Detalhes do erro
    ================
    Um erro do tipo E_COMPILE_ERROR foi causado na linha 87 do arquivo /home/apaixonadasp/sublimejoias.com.br/wp-content/plugins/jetpack/vendor/jetpack-autoloader/class-php-autoloader.php. Mensagem de erro: require(): Failed opening required '/home/apaixonadasp/sublimejoias.com.br/wp-content/plugins/woocommerce/packages/woocommerce-admin/src/Features/Analytics.php' (include_path='.:/opt/alt/php74/usr/share/pear')

    A página que eu preciso de ajuda: [fazer login para ver o link]

  • Você deve estar conectado para responder a este tópico.