Suporte » Temas » Problema com licença do Tema

  • Resolvido jacottet

    (@jacottet)


    Bom dia Galera,
    estou com um problema. comprei um thema no themeforest chamado “Life”
    ele estafuncionando tudo ok, no primeiro Site.

    então criei outro site, ficando com dois sites diferente mais com o mesmo tema. exemplo:

    http://www.aaaaaaaa.com.br
    http://www.bbbbbbbb.com.br

    ai que deu o problema. o site aaaaaaaaaa está funcionando normal.
    porem o bbbbbbbbbbb o tema não abre ele instala o tema normal mais quando acesso o site ele fica em uma tela branca.

    então comprei o tema novamente achando que seria algo de licença e tals e não adiantou.

    existe algum lugar onde possa ter essa licença para ser alterada ou removida, pois estou com 2 temas iguais pelo que me parece.

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • renato_s

    (@renato_s)

    Acho que não é problema de licença. Será que não é um plugin que está dando conflito? Tente desabilitar todos (se precisar, use o ftp para modificar o nome da pasta) e veja se o site volta a funcionar.

    Criador do tópico jacottet

    (@jacottet)

    Boa tarde Renato,

    ai que esta a questão esse segundo site que estou colocando o tema nao esta com nenhum plugin instalado, eu acabei de colocar o wordpress e coloquei o tema.

    ai quando ativo o tema e acesso a pagina ele fica tudo branco.

    renato_s

    (@renato_s)

    Experimenta reinstalar o WordPress. Talvez algum arquivo tenha deixado de ser enviado da primeira vez.

    Criador do tópico jacottet

    (@jacottet)

    Resolvi aqui Renato Obrigado pela ajuda,
    entrei em contato com o desenvolvedor e consegui um plugin que estava faltando.

Visualizando 4 respostas - 1 até 4 (de um total de 4)
  • O tópico ‘Problema com licença do Tema’ está fechado para novas respostas.