Suporte » Instalando o WordPress » Não consigo atualizar o PHP7.4

  • Abri o WordPress.com de um dos meus clientes e estava lá que era necessário atualizar o PHP para a versão mais recente, foi na hospedagem e fiz o procedimento de atualização de PHP, o subdomínio que tenho deste cliente foi atualizado com sucesso, mas o site principal está na versão 7.0 enquanto na hospedagem consta que está na versão 7.4 e ainda continua a mensagem no dashboard que é necessário a atualização do PHP, mas se na hospedagem já está na versão 7.4, como faço para o wordpress reconhecer isso?

    A página que eu preciso de ajuda: [fazer login para ver o link]

  • Você deve estar conectado para responder a este tópico.