Suporte » Acessibilidade » Minhas imagens SUMIRAM

  • Olá pessoal, na hora de editar meu site consigo visualizar as imagens, mas ao publicar elas não aparecem. Esse problema começou do nada, acredito que tenha acontecido por conta de uma atualização. já desinstalei e instalei todos os plug-ins, então eles não são os problemas.

    Acreditei que fosse a OPACITY, mas muitas imagens não possuem opacity, nem efeito de transição e mesmo assim não aparecem. Não sei mais o que fazer.

    Alguém pode me ajudar?

    A página que eu preciso de ajuda: [fazer login para ver o link]

Visualizando 1 resposta (de um total de 1)
  • olá,

    vendo seu link, as imagens aparecem, mas apenas se passar o mouse sobre.

    Screenshot

    vendo o código-fonte da página, aparentemente você está usando o tema Avante | Business Consulting WordPress, do ThemeForest. então o indicado é que você abra um tópico no suporte do tema, em https://themeforest.net/item/avante-business-consulting-wordpress/25223481/support. pois conforme as diretrizes deste fórum:

    Para conseguir suporte de temas comerciais ou plugins, vá para o canal de suporte oficial.

    Para ajudarmos a comunidade WordPress e incentivarmos a inovação e o progresso, sentimos que é importante direcionar as pessoas para esses locais oficiais. Isso dará ao desenvolvedor o que ele precisa para fazer o WordPress mais incrível.

    Os voluntários do fórum não têm acesso a produtos comerciais, então eles não saberiam o porquê de seu tema ou plugin não estar funcionando.

    Em última análise, os fornecedores são responsáveis por fornecer suporte ao seu produto comercial.

    boa sorte e sucesso com seu projeto,

    • Esta resposta foi modificada 3 meses atrás por Ralden Souza.
Visualizando 1 resposta (de um total de 1)
  • Você deve estar conectado para responder a este tópico.