• Atualizei o wordpress e fiz um post novo, só que a imagem não aparece quando o blog é acessado pelo Internet Explorer. Nos outros navegadores (Fireforx, Chrome) a imagem aparece normal, só no IE que não. Qual será o problema?

Visualizando 6 respostas - 1 até 6 (de um total de 6)
  • Sem um link para ver o problema não temos como dizer muito, mas se tratando de IE, qualquer coisa que apareça em sua tela é um erro.

    Oi…
    Sou nova no wordpress e estou com esse problema tbm porem em uma pagina só, e as vezes as imagem aparece e as vezes naum podem me ajudar… tenho urgencia!!!

    porem ja agradeço

    Pam Selymes aparentemente não tem nenhum erro com seu site, pode ser um erro momentâneo em sua conexão.

    Tente verificar o erro em outro computador para ver se acontece o mesmo.

    Então verifiquei em outro computador e continua aparecendo as vezes e outras vezes não parece as imagens, e isso acontece sempre no explore nas novas versões

    Olá Pam desculpe pela demora em responder.

    Bom eu consegui ver o erro, mas infelizmente olhando por aqui não consegui identificar o problema.

    Provavelmente é alguma propriedade css que precisa para o IE conseguir renderizar a página correta sempre, mas sem o tema em mãos para tentar coisas sem sentido que só funciona no IE não consigo lhe ajudar daqui.

    Sinto muito.

    Olá Myst1010
    o tema é Invictus
    o pagina é só essa: Nossas Clientes que as vezes aparece todas as imagens normais e as vezes não aparece nenhuma!!!
    Q conseguir me dar mas uma luz agradeço… jah pela primeira ajuda e por essa tbm!!! =)

Visualizando 6 respostas - 1 até 6 (de um total de 6)
  • O tópico ‘Imagem não aparece no IE’ está fechado para novas respostas.