Suporte » Ajustando o WordPress » Erro WordPress 4.0

  • Pessoal depois que fiz atualização para o 4.0 alguns erros estão ocorrendo no WordPress.

    Eu não consigo atualizar mais nenhum plugin, qualquer post que desejo colocar ele da um erro, adicionar figura, remover figura sempre da o mesmo erro e não consigo executar.

    Toda ação que executo ele abre uma nova janela dizendo “Você tem certeza que desejar executar essa ação “, mas sem nenhum botão. E logo apos isso ele coloca um hyperlink com “Tente Novamente ” e isso fica em loop sem conseguir fazer a atualização.

    Alguém teve esse mesmo erro?

Visualizando 1 resposta (de um total de 1)
  • Querido estou com um problema no wordpress estou procurando alguém que possa me ajudar . será que vc consegue me ajudar por favor .

Visualizando 1 resposta (de um total de 1)
  • O tópico ‘Erro WordPress 4.0’ está fechado para novas respostas.