Suporte » Plugins » Erro Tradução Woocommerce

  • Resolvido evandrosr

    (@evandrosr)


    Essa semana a tradução do woocommerce começou a não funcionar em algumas partes, desinstalei o plugin e instalei novamente, mas agora toda a tradução não está funcionando.. será q é a versão do wordpress que está dando conflito? (WordPress 4.9.4.)

    • Este tópico foi modificado 2 anos, 5 meses atrás por evandrosr.
Visualizando 2 respostas - 1 até 2 (de um total de 2)
Visualizando 2 respostas - 1 até 2 (de um total de 2)
  • O tópico ‘Erro Tradução Woocommerce’ está fechado para novas respostas.