Suporte » Plugins » Erro no upload de plugins em zip

  • Estou com problemas para baixar alguns plugins de temas, como o Rishi e Blocksy. Eles estão em suas últimas versões, quando coloco para baixar, aparece uma notificação dizendo que o arquivo não encontrou o plugin, tentei pelo google, edge, brave e nenhum deu certo. Alguém sabe como corrigir este problema?

  • Você deve estar conectado para responder a este tópico.