Suporte » Plugins » Erro Falha na atualização: -1

  • Olá, tudo bem?

    Estou recebendo um erro “Falha na atualização: -1” toda vez que tento atualizar um plugin ou um tema. Já busquei informação na internet como poderia solucioná-lo, mas sem sucesso!
    Alguém tem alguma ideia de como resolver ou dar um direcionamento?

  • Você deve estar conectado para responder a este tópico.