Suporte » Instalando o WordPress » Erro com a atualização para a versão 3.6.

  • Resolvido BinhoZen

    (@binhozen)


    Então, depois que acabei de fazer a atualização do wordpress para a versão 3.6 começou a aparecer a seguinte mensagem tanto no site quanto no admin:

    blockUI requires jQuery v1.3 or later! You are using v1.10.2

    Depois disso os slides e algumas outras funções do site pararam de funcionar…

    Alguém já teve essa experiência e/ou sabe como resolver esse problema?

    Muito obrigado pela atenção…

    Abrs

Visualizando 1 resposta (de um total de 1)
  • Criador do tópico BinhoZen

    (@binhozen)

    De momento, pela urgência do caso fiz o downgrade da versão do wordpress…
    Vou marcar como resolvido, mas se alguém tiver algum solução, por favor ajude…

    Mais uma vez obrigado!!!

Visualizando 1 resposta (de um total de 1)
  • O tópico ‘Erro com a atualização para a versão 3.6.’ está fechado para novas respostas.