Suporte » Plugins » Erro ao atualizar plugin de tema

  • Tenho uma hospedagem na locaweb, instalei o tema Car dealer no wordpress, porém preciso atualizar os plugins requeridos para carregar as configurações padrões do tema e está dando o seguinte mensagem de erros:

    An error occurred while installing ThemeMakers Cardealer Features: Falha no download. cURL error 35: error:1407742E:SSL routines:SSL23_GET_SERVER_HELLO:tlsv1 alert protocol version.

    O que devo fazer para conseguir atualizar o tema ?

Visualizando 1 resposta (de um total de 1)
Visualizando 1 resposta (de um total de 1)
  • O tópico ‘Erro ao atualizar plugin de tema’ está fechado para novas respostas.