Suporte » Plugins » Elementor – “A pré-visualização não pode ser carregada”

Visualizando 2 respostas - 1 até 2 (de um total de 2)
  • Moderador Ralden Souza

    (@ralden)

    saudações @luispazini,

    se você realmente seguiu os 11 passos do link e o problema persiste, eu apostaria que é problema com seu servidor, mais especificamente recursos insuficientes para abrir a página do editor do Elementor. indico instalar o plugin abaixo, que fornece ótimas informações sobre seu servidor, a compatibilidade com o WordPress e potenciais conflitos que podem estar ocorrendo,

    https://br.wordpress.org/plugins/health-check/

    indico ver os valores de php de seu servidor. o tutorial abaixo faz uma recomendação de valores que acho pertinente,

    https://docs.presscustomizr.com/article/171-fixing-maximum-upload-and-php-memory-limit-issues

    por favor, nos informe se essas informações ajudaram a resolver o problema ou se ele ainda continua.

    boa sorte!

    Gassho (mãos em prece), Namaste (eu o saúdo)

    Desabilitando o plugin uix shortcodes versão 1.8.0 ou 1.8.1 volta ao normal o elementor… se vc tem este plugin, teste isso. Pra mim funcionou… Mas preciso desse plugin também! :/

Visualizando 2 respostas - 1 até 2 (de um total de 2)
  • Você deve estar conectado para responder a este tópico.