Suporte » Plugins » Conflito Pulgin Erro

  • Boa noite

    O site estava normal ai do nada começou da erro no Plugin e acabou apagando algumas coisas …

    Ai pede para

    This theme recommends the following plugins: YITH Live Chat and YITH Woocommerce Advanced Reviews

    Pois tive que desativar para poder conseguir entrar no site e no admin

    Alguem pode ajudar isso depois da ataulização wordpress claro

Visualizando 1 resposta (de um total de 1)
  • Começou a ocorrer isso após atualizar para a versão 4.5 do WordPress?

    Infelizmente há relatos de vários bugs nessa nova versão, que já estão sendo consertados… Vários plugins não se adequaram à nova versão do WordPress.

    Então, é importante que se verifique ANTES de atualizar, se seu plugin funciona na nova versão, caso contrário, é prudente aguardar um pouco.

    Acho que a melhor solução para você agora é fazer um downgrade do WordPress para uma versão anterior e aguardar os desenvolvedores do tema ou plugin resolverem.

    Aqui vc encontra os links para downloads das versões antigas do WordPress

    https://wordpress.org/download/release-archive/

Visualizando 1 resposta (de um total de 1)
  • O tópico ‘Conflito Pulgin Erro’ está fechado para novas respostas.