Suporte » Outros assuntos » COMO ATUALIZAR MEU PHP PARA A VERSÃO MAIS RECENTE? PELO CPANEL DEU ERRO

  • Gostaria de saber como atualizar meu php 7.3 para a versão mais recente recomendada. Quando atualizei para o PHP 7.4 pelo Cpanel, deu erro de extensão MYSQL.
    Gostaria de saber de como fazer essa atualização

Visualizando 1 resposta (de um total de 1)
  • O jeito mais correto é pelo cPanel mesmo. Como ocorreu um erro, você precisa entrar em contato com o suporte da sua hospedagem.

Visualizando 1 resposta (de um total de 1)
  • Você deve estar conectado para responder a este tópico.