Suporte » Instalando o WordPress » Chave API do AKismet

  • Resolvido mauriciotab

    (@mauriciotab)


    No WP 2.8 tentei instalar a Chave API (cadastrada no wordpress.com corretamente), ao ativar o plugin Akismet e dá mensagem de erro:

    “A chave digitada não pôde ser verificada, porque não foi possível conectar ao akismet.com. Confira a configuração do seu servidor.”

    Já alterei as permissões somente da pasta wp-content para 777, até criei outra chave com outro e-mail, mas ao inserir a chave API, a mesma mensagem aparece…

    Aguardo alguma ajuda,
    Obrigado !!!
    Abraço,
    Mauricio

Visualizando 1 resposta (de um total de 1)
  • Isso era um bug do Akismet, atualize pra nova versão Akismet 2.2.5 que os problemas de conectividade irão terminar.

    abs

    George Campos

Visualizando 1 resposta (de um total de 1)
  • O tópico ‘Chave API do AKismet’ está fechado para novas respostas.