• futuretransport

    (@futuretransport)


    Atualizei o php no servidor para a versão 8.0 porém o WP não reconhece a atualização e mantém um aviso para atualizar a versão. Alguns plugins também alertam para o mesmo problema.

    A página que eu preciso de ajuda: [fazer login para ver o link]

  • O tópico ‘atualização de php’ está fechado para novas respostas.