Suporte » Ajustando o WordPress » As atualizações em segundo plano não estão funcionando corretamente

  • fcfreitas75

    (@fcfreitas75)


    Já estou alguns dias sem conseguir editar as páginas do meu site.

    Ao editar qualquer página com elementor, aparece a mensagem: “ATIVAR MODO DE SEGURANÇA”, ao clicar para ativaro modo de segurança, dá erro”An error occurred”

    Já instalei o plugin, Diagnóstico e resolução de problemas e aparece: “Erro Um plugin tem impedido atualizações desabilitando wp_version_check()”

    Já desativei todos os plugins para ligar um por um, mas o erro continua.

    Já entrei em contato com a hospedagem, eles falam que já fizeram tdo por lá e que tenho que entrar em contato com o suporte do WordPress.

    Alguém poderia me ajudar?

    A página que eu preciso de ajuda: [fazer login para ver o link]

Visualizando 1 resposta (de um total de 1)
Visualizando 1 resposta (de um total de 1)
  • Você deve estar conectado para responder a este tópico.