Suporte » Ajustando o WordPress » Após a atualização para 5.3 não consigo mais acessar o wp-admin

  • brunoruas16

    (@brunoruas16)


    Após a atualização do WordPress para a versão 5.3 não consigo mais acessar o wp-admin.

    Mensagens de erros:

    Warning: Declaration of QuietSkin::feedback($string) should be compatible with WP_Upgrader_Skin::feedback($string, ...$args) in /home4/picanha/public_html/wp-content/plugins/ocean-extra/includes/wizard/classes/QuietSkin.php on line 12

    Warning: Cannot modify header information - headers already sent by (output started at /home4/picanha/public_html/wp-content/plugins/ocean-extra/includes/wizard/classes/QuietSkin.php:12) in /home4/picanha/public_html/wp-includes/pluggable.php on line 1265

    Warning: Cannot modify header information - headers already sent by (output started at /home4/picanha/public_html/wp-content/plugins/ocean-extra/includes/wizard/classes/QuietSkin.php:12) in /home4/picanha/public_html/wp-includes/pluggable.php on line 1268

    • Este tópico foi modificado 1 mês atrás por Felipe Santos. Motivo: Ajuste no código
    • Este tópico foi modificado 4 semanas, 1 dia atrás por Felipe Santos.
    • Este tópico foi modificado 4 semanas, 1 dia atrás por Felipe Santos. Motivo: Ajuste no título
    • Este tópico foi modificado 4 semanas, 1 dia atrás por Felipe Santos. Motivo: Ajuste no link

    A página que eu preciso de ajuda: [fazer login para ver o link]

Visualizando 2 respostas - 1 até 2 (de um total de 2)
Visualizando 2 respostas - 1 até 2 (de um total de 2)
  • Você deve estar conectado para responder a este tópico.